سلام و عرض وقت بخیر

با سلام خدمت مشتریان و نمایندگان محترم ؛ به اطلاع کلیه مشترکین محترم می رساند امکان انتخاب نسخه PHP فراهم شد . برخی از مشترکین اسکریپ های خاصی دارند که با آخرین نسخه PHP سازگار نیست . از طرفی استفاده از نسخه پایین تر برای سایر مشترکین مخاطره در بر دارد. با توجه به این شرایط CageFS بر روی سرور نصب شد و مشتریان به صورت کامل ایزوله شده اند و این امکان فراهم شد تا به کاربران دسترسی انتخاب نسخه PHP داده شود. علاوه بر انتخاب نسخه PHP این امکان وجود دارد تا فانکشن های خاصی فعال و یا غیرفعال شوند. امیدواریم این امکان جدید رضایت کاربران محترم را جلب نماید. درصورت هرگونه سوال لطفا تیکت ارسال نمایید.

برای انتخاب ورژنphp در سی پنل خود بر روی آیکن زیر کلیک نمایید


http://www.98up.in/images/tnalv20y55udomhxtr3.jpg


۱۹ آذر ۱۳۹۴

« برگشت